Post Reply 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[solved] [renamed] DHCP timeout from Realtek 8139 card
2012-07-10, 14:28
Post: #4
RE: DHCP timeout (only from Tftpd32)
That is not the way to enable syslog support. You need to enable that line (which is just a matter of uncommenting, nothing else), and then you need to specify log-servers in your DHCP server setup, and finally you need to enable remote reception (normally UDP port 514) on your syslog server.

If you can't change your DHCP server config, you can use the iPXE script command "set syslog" to enable the feature.
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 

Messages In This Thread
RE: DHCP timeout (only from Tftpd32) - robinsmidsrod - 2012-07-10 14:28

User(s) browsing this thread: 1 Guest(s)